Nedostupnost statické VPN / Unavailability of static VPN
Incident Report for IT MUNI Services StatusPage
Resolved
This incident has been resolved.
Posted May 17, 2023 - 09:40 CEST
Update
We are continuing to investigate this issue.
Posted May 17, 2023 - 09:38 CEST
Investigating
Při pokusu o příhlášení se k VPN to uživatelům hlásí AUTH_FAILED . Jendá se o statickou VPN. Na nápravě se pracuje

It reports AUTH_FAILED to users when trying to login to the VPN. A fix is being worked on
Posted May 17, 2023 - 09:15 CEST
This incident affected: Sítě a Wi-Fi / Networks and Wi-Fi (Připojení z domova (VPN) / Connection from Home (VPN)).