FF: Nefunkční automatický zápis studentů v ELFu / PHIL: The automatic enrolment of students in ELF is currently not working
Incident Report for IT MUNI Services StatusPage
Resolved
This incident has been resolved.
Posted May 16, 2023 - 08:59 CEST
Monitoring
Chyba odstraněna, dodavatel monitoruje situaci. / Issue has been fixed, provider monitors the situation.
Posted May 15, 2023 - 13:49 CEST
Investigating
Nedostupnost pro: některé uživatele
v lokalitě: FF
Unavailability for: some users
in the locality: PHIL

Aktuálně nefunguje automatický zápis studentů z IS MU do ELFu. Důsledkem je, že někteří studující mohli dočasně zmizet z vašich kurzů. Omlouváme se za vzniklé nepříjemnosti, na nápravě se pracuje. /
Currently the automatic enrolment of students from IS MU to ELF needs to be fixed. As a consequence, some students may have temporarily disappeared from your courses. We apologize for the inconvenience, we are working on a remedy.
Posted May 15, 2023 - 10:49 CEST
This incident affected: Různé / Miscellaneous.