Omezení Cestovních profilů na sdílených PC / Service degradation of Roaming Profiles on shared PCs
Incident Report for IT MUNI Services StatusPage
Resolved
This incident has been resolved.
Posted Oct 08, 2023 - 23:14 CEST
Identified
Někteří uživatelé mají problém s načítáním profilu na sdílených PC. Na opravě pracujeme.

Nedostupnost pro: některé uživatele
v lokalitě: celá MU

Some users may experience an issue with Roaming profile on shared PCs. We are working on the fix.

Unavailability for: some users
in the locality: entire MU
Posted Sep 22, 2023 - 14:54 CEST
This incident affected: Počítačové studovny a učebny / Computer Study Rooms and Classrooms (Cestovní profily / Roaming PC Profile).